Bienvenido al Foro, visitante

Para acceder al contenido del foro y a todos nuestros servicios, debe registrarse o iniciar sesión.

Consulta Consuilta Asrock h55m-le 1156 no bootea del disco ni pendriver

fabe_34

Técnico Novato II
Registrado
Ingreso
Abr 21, 2022
Mensajes
33
Ubicación
LEANDRO N ALEM
µF
µF759.00
Ω
Ω0.00
Hola como estan, les cuento tengo una pc de escritorio que la tengo bastante tiempo de un cliente y amigo, que viene una historia poco larga y el problema que les contare paso luego de un dia que me necesito y yo no me encontraba en mi provincia mucho menos en ciudad y no se a quien llevo, vamos al tema mejor el problema es el siguiente, la mother es una intel socket 1156 cual es el problema, prende la mother podes entrar en la bios todo genial podes configurar como lo quieras en bios pero el problema viene a que no bootea revise teste la mother y no encontraba el problema hasta que un dia se me dio de retirar procesador y mirar y con el microscopio note faltantes de 3 pines en el socket, no consigo un esquema del procesador para corroborar si algunos de esos pines puede ser el causante del problema y como primera vez que me sucedio algo llegando con este problema alguien mas avanzado me podria decir si puede venir el problema por ese lado, agradeceria ese dato.
 

pcp04

Ingeniero Consultor
Staff
Administrador
Registrado
Ingreso
Mayo 27, 2020
Mensajes
1,308
Ubicación
Morón
µF
µF20,224.00
Ω
Ω0.00
Hola,
La falla es rara, el mother detecta los discos y despues del post del bios queda en pantalla negra, cursor parpandeando o que hace?, Que modelo de mother es?
Para ver el pinout del procesador si podria buscar el esquematico de otro mother con socket 1156
Slds
 

fabe_34

Técnico Novato II
Registrado
Ingreso
Abr 21, 2022
Mensajes
33
Ubicación
LEANDRO N ALEM
µF
µF759.00
Ω
Ω0.00
Hola,
La falla es rara, el mother detecta los discos y despues del post del bios queda en pantalla negra, cursor parpandeando o que hace?, Que modelo de mother es?
Para ver el pinout del procesador si podria buscar el esquematico de otro mother con socket 1156
Slds
Hola no es (MOTHER asrock h55m-le 1156 dual chanel ) no detecta disco ni pendriver nada porque probe de instalar en otra maquina con misma mother un disco sin driver sin nada y ponerle solo para que inicie windows no lo detecta pero en el bios si entras ves el disco pero no lo bootea es algo muy raro, para mi al menos siempre es problema que si no bootea se soluiciona pero esta no figura.
 

pcp04

Ingeniero Consultor
Staff
Administrador
Registrado
Ingreso
Mayo 27, 2020
Mensajes
1,308
Ubicación
Morón
µF
µF20,224.00
Ω
Ω0.00
Entonces no se cuelga la pantalla post? queda indicando "operating system no found", "insert boot media.." , etc como que no hay sistema operativo?

El pinout del socket 1156 lo podes sacar de los boardviews de la series de mothers ASUS P7H55-M, ademas tiene el mismo chipset
Saludos
 

totto210

Ingeniero
Registrado
Ingreso
Mayo 1, 2021
Mensajes
133
µF
µF352.00
Ω
Ω0.00
Hola no es (MOTHER asrock h55m-le 1156 dual chanel ) no detecta disco ni pendriver nada porque probe de instalar en otra maquina con misma mother un disco sin driver sin nada y ponerle solo para que inicie windows no lo detecta pero en el bios si entras ves el disco pero no lo bootea es algo muy raro, para mi al menos siempre es problema que si no bootea se soluiciona pero esta no figura.
buenas maestro no entendi nada, jeje vos sacaste el CPU y probaste en otro mother y hace lo mismo?
lee lo que te dijo gerardo o pasanos una foto de los pines rotos.
 

fabe_34

Técnico Novato II
Registrado
Ingreso
Abr 21, 2022
Mensajes
33
Ubicación
LEANDRO N ALEM
µF
µF759.00
Ω
Ω0.00
buenas maestro no entendi nada, jeje vos sacaste el CPU y probaste en otro mother y hace lo mismo?
lee lo que te dijo gerardo o pasanos una foto de los pines rotos.
Hola mil disculpas por no responder antes ando mini vacacion aprovechando la vacaciones de los chicos. EL tema es el siguiente en la bios de la maquina cuando estas en setap, (bios) ves el disco sea hdd o sdd o el pendriver que este conectado pero no bootea me explico o si le pongo un disco instalado solo sistemas sin driver debe iniciar y no lo inicia me saque de dudas ya poniendo procesador y memorias en otra mother para probar si la falla es desde alli y no teste placa y el unico problema que me encontre fue el faltante de 2 pines y en la misma mother le puse otro procesador y lo mismo no bootea y se me hace que es por el faltante de esos 2 pines faltantes consegui un esquematico que todavia no me dio tiempo para revisar y ver como solucionar por cuestiones de no haber apuros pero tengo alli y ahora cuando arranque vere de solucionar asi me saco esa del taller, saludos.
 

totto210

Ingeniero
Registrado
Ingreso
Mayo 1, 2021
Mensajes
133
µF
µF352.00
Ω
Ω0.00
viejo escribi despacio por dios!!
estas diciendo una ensalada tremenda : decis que probaste el otro cpu en tu mother y hace lo mismo, y estas afirmando a la vez que es el faltante de pines en tu cpu" vos lees lo que escribis?
la verdad no estas prestando atencion a lo que te pedimos, ni siquiera pones una foto del cpu para ver que pines son y ver a que correspondene sos pines, la verdad es muy dificil cuando uno es caprichoso y retobado. yo era asi tambien y no avanzaba nunca,
intenta actualizar el bios, nose quiza el problema este en tu sistema operativo nose de donde estas sacando, ni que sistema es, instala windows 10 original es lo mas compatible. saludos
 

fabe_34

Técnico Novato II
Registrado
Ingreso
Abr 21, 2022
Mensajes
33
Ubicación
LEANDRO N ALEM
µF
µF759.00
Ω
Ω0.00
viejo escribi despacio por dios!!
estas diciendo una ensalada tremenda : decis que probaste el otro cpu en tu mother y hace lo mismo, y estas afirmando a la vez que es el faltante de pines en tu cpu" vos lees lo que escribis?
la verdad no estas prestando atencion a lo que te pedimos, ni siquiera pones una foto del cpu para ver que pines son y ver a que correspondene sos pines, la verdad es muy dificil cuando uno es caprichoso y retobado. yo era asi tambien y no avanzaba nunca,
intenta actualizar el bios, nose quiza el problema este en tu sistema operativo nose de donde estas sacando, ni que sistema es, instala windows 10 original es lo mas compatible. saludos
hola disculpa, ese dia escribi rapido me quedaba sin cobertura viajaba a brasil. Recien vuelvo al rubro y posible en dias este aportando algrupo diferentes materiales saludos.
 

¡Inicie sesión o regístrese para conocer todo el contenido del foro!

¡Inicie sesión o regístrese para ver mas contenido del foro!

Registro

Forumda bir hesap oluşturmak tamamen ücretsizdir.

Regístrarse
Iniciar sesión

Eğer bir hesabınız var ise lütfen giriş yapın

Iniciar sesión

Configuración del Tema

Tema özelletirmeleri

Imagen de Fondo

Imagen de fondo (Degradé)