Jump to content

Placa juana manso mf50gm V1.3 no enciende


juancho2020

Publicaciones recomendadas


  • Seguidores:  1
  • Temas:  1
  • Contenido:  106
  • Reputación:   52
  • Days Won:  4
  • Ingreso:  22/08/20
  • Estado:  Offline
  • Visto:  

hola buenas a todos, ante todo feliz año!.

me ha llegado una placa de la net juana manso mf50gm V1.3, de un cliente, y me comenta que no enciende, la abro, y me doy cuenta ya que tocaron el bios, y volaron dos resitencias que van a la pata 6 y otra mas peqyeña a la 7.

 

honestamente no me llegan placas casi de juana manso para reparar y no cuento con otras ni de scrap, por eso quería apelar a algunos de uds que trabajan mucho más seguido con ese tipo de placas y tienen más experiencia, si alguno tiene por favor el valor de esas resistencias que van ahí muy cerca a la bios, adjunto imagen,

desde ya gracias,

Enlace al comentario
Compartir en otros sitios web


  • Seguidores:  199
  • Temas:  37
  • Contenido:  570
  • Reputación:   1.601
  • Days Won:  297
  • Ingreso:  26/04/20
  • Estado:  Offline
  • Visto:  
  • Birthday:  26/03/1992

hola buenas a todos, ante todo feliz año!.

me ha llegado una placa de la net juana manso mf50gm V1.3, de un cliente, y me comenta que no enciende, la abro, y me doy cuenta ya que tocaron el bios, y volaron dos resitencias que van a la pata 6 y otra mas peqyeña a la 7.

 

honestamente no me llegan placas casi de juana manso para reparar y no cuento con otras ni de scrap, por eso quería apelar a algunos de uds que trabajan mucho más seguido con ese tipo de placas y tienen más experiencia, si alguno tiene por favor el valor de esas resistencias que van ahí muy cerca a la bios, adjunto imagen,

desde ya gracias,

 

Hola tengo una mother MF50GM V1.5 PERO tu VERSION V1.3 NO TENGO pero ARRIBA VA UNA 10K y abajo una BOBINA va , que podes hacer un puente con estaño para probar .

Enlace al comentario
Compartir en otros sitios web


  • Seguidores:  1
  • Temas:  1
  • Contenido:  106
  • Reputación:   52
  • Days Won:  4
  • Ingreso:  22/08/20
  • Estado:  Offline
  • Visto:  

Hola tengo una mother MF50GM V1.5 PERO tu VERSION V1.3 NO TENGO pero ARRIBA VA UNA 10K y abajo una BOBINA va , que podes hacer un puente con estaño para probar .

dale gracias por el dato, probaré y ver que consumo consigo tener. gracias amigo,

Enlace al comentario
Compartir en otros sitios web


  • Seguidores:  1
  • Temas:  1
  • Contenido:  106
  • Reputación:   52
  • Days Won:  4
  • Ingreso:  22/08/20
  • Estado:  Offline
  • Visto:  

Hola tengo una mother MF50GM V1.5 PERO tu VERSION V1.3 NO TENGO pero ARRIBA VA UNA 10K y abajo una BOBINA va , que podes hacer un puente con estaño para probar .

efectivamente era esos dos componentes que hacian que arrancara el equipo, puse la R de 10k y un puente en la bobina, programé con el bin tuyo, y arrancó! iniciar todo el sistema, luego buscare una bobina para que quede correctamente.. Muchas gracias amigo por la ayuda!, muy amable!!

  • Like 2
Enlace al comentario
Compartir en otros sitios web


  • Seguidores:  199
  • Temas:  37
  • Contenido:  570
  • Reputación:   1.601
  • Days Won:  297
  • Ingreso:  26/04/20
  • Estado:  Offline
  • Visto:  
  • Birthday:  26/03/1992

efectivamente era esos dos componentes que hacian que arrancara el equipo, puse la R de 10k y un puente en la bobina, programé con el bin tuyo, y arrancó! iniciar todo el sistema, luego buscare una bobina para que quede correctamente.. Muchas gracias amigo por la ayuda!, muy amable!!

GENIAL !!!!! buenisimo que pudistes darle vida nuevamente a ese equipo.

  • Like 1
Enlace al comentario
Compartir en otros sitios web


  • Seguidores:  64
  • Temas:  30
  • Contenido:  1.897
  • Reputación:   1.363
  • Days Won:  291
  • Ingreso:  28/05/20
  • Estado:  Offline
  • Visto:  

efectivamente era esos dos componentes que hacian que arrancara el equipo, puse la R de 10k y un puente en la bobina, programé con el bin tuyo, y arrancó! iniciar todo el sistema, luego buscare una bobina para que quede correctamente.. Muchas gracias amigo por la ayuda!, muy amable!!

No hace falta una bobina podes dejar el puente, el caso de la bobina solo seria útil si usas lo pines de programación (test point) que filtrarían un poco el ruido de los cables.

Slds

  • Like 1
Enlace al comentario
Compartir en otros sitios web


  • Seguidores:  1
  • Temas:  1
  • Contenido:  106
  • Reputación:   52
  • Days Won:  4
  • Ingreso:  22/08/20
  • Estado:  Offline
  • Visto:  

No hace falta una bobina podes dejar el puente, el caso de la bobina solo seria útil si usas lo pines de programación (test point) que filtrarían un poco el ruido de los cables.

Slds

buenisimo! gracias por el dato amigo ,

Enlace al comentario
Compartir en otros sitios web

×
×
  • Crear nuevo...